欢迎来到你我贷?#22836;?#28909;线400-680-8888

量能均线图大盘量能强弱变化一目了然[图]

2014-02-19 11:44:15
来源:你我贷

指标介绍:

本指标使用颜色代表量能强度。

指标用法:共B1到B10有10条均线。分别从白、绿、蓝等颜色表示,红色代表强度最高。

看图操作,效果不错。

使用时请配合其他分析手段,?#28909;?#22823;盘。

公式源码:

QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSEOPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSEHSL:=(XVL/20)/1.15;

攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));

LLJX:=EMA(攻击,3);

B1:SUM(LLJX,1);

B2:SUM(LLJX,2);

B3:SUM(LLJX,3);

B4:SUM(LLJX,4);

B5:SUM(LLJX,5);

B6:SUM(LLJX,6);

B7:SUM(LLJX,7);

B8:SUM(LLJX,8);

B9:SUM(LLJX,9);

B10:SUM(LLJX,10);

A1:IF(B1>REF(B1,1),B1,DRAWNULL),colorred;

A2:IF(B2>REF(B2,1),B2,DRAWNULL),colorred;

A3:IF(B3>REF(B3,1),B3,DRAWNULL),colorred;

A4:IF(B4>REF(B4,1),B4,DRAWNULL),colorred;

A5:IF(B5>REF(B5,1),B5,DRAWNULL),colorred;

A6:IF(B6>REF(B6,1),B6,DRAWNULL),colorred;

A7:IF(B7>REF(B7,1),B7,DRAWNULL),colorred;

A8:IF(B8>REF(B8,1),B8,DRAWNULL),colorred;

A9:IF(B9>REF(B9,1),B9,DRAWNULL),colorred;

A10:IF(B10>REF(B10,1),B10,DRAWNULL),colorred

推荐阅读

0830沪指及15分钟均线死...

8月17日的帖子说过----本周关键-----此缺口位置是多头坟墓本周关键位置,...

09年有望收在30日均线之上...

今日大盘震荡走强,成交量除去北车之外,与上个交易日基本持平。今日?#29616;?#25351;数收盘?#26087;?..

10均线,20均线,30均线...

10均线,20均线,30均线是什么意思?怎么看出这些数值?这些数值和设置止损点有...

10日均线压力明显,空单谨慎...

?#20998;?#20132;割月今开盘最高价最?#22270;?#25910;盘价结算价涨跌成交手持仓手持仓增减玉米C14052...

10日均线失而复得股指低位窄...

今日午后,两市股指承接早盘下跌之势,低位窄幅震荡。截至13:55,沪指报2296...
各国货币融资租赁贵金属证券公司期权交易贷款知识期货公司金融知识银行理财产品银行网点信用卡信托产品
  • 热线电话(服务时间 09 : 00 - 21 : 00 )
  • 400-680-8888
  • 关注我们
银行理财产品 银行网点 信用卡 A B C D E F G H I J K L M N O P Q R S T U V W X Y Z 栏目列表 文章列表1 文章列表2 文章列表3 文章列表4-1 文章列表4 文章列表5 文章列表6 文章列表7 文章列表8 文章列表9 文章列表10 文章列表11 文章列表12 文章列表13 文章列表14 文章列表15 文章列表16 文章列表35 文章列表36 文章列表37 文章列表38 文章列表39 文章列表40 文章列表41 文章列表42 文章列表43 文章列表44 文章列表45 文章列表46 文章列表47 文章列表48 文章列表49 文章列表50 文章列表51 文章列表52 文章列表53 文章列表54 文章列表55 文章列表56 文章列表57 文章列表58 文章列表59 文章列表60 文章列表61
Copyright ? 2015 你我贷(www.90041406.com) 网上投资理财 版权所有?#27426;?#32477;借款犯罪,倡导合法借贷,信守借款合约
关注你我贷官方微信
北京快乐8开奖彩票控
排列五历史5000期开奖 安徽11选5基本走势 炸金花的技巧 安徽十一选五基本走势图, 平特肖高手心水论坛 体育7星彩 040期只会杀特嘿嘿平特①肖 大乐透专家预测 福建体彩31选7今日开奖结果查询 pk10模拟投注 虚拟彩票快三投注 儿童围棋启蒙班 广西快乐十分购买 千禧3d开机号千禧3d试机号排列三开机 云南快乐十分开奖结果彩票控